ご利用のブラウザー(インターネット閲覧ソフト)バージョンご確認のお願い


平素より「そらウェブショップ」をご利用いただき、誠にありがとうございます。

昨今の世界的なネット犯罪増加に対策するため、当サイトでの暗号化通信方式のうち、旧式のもの(TLS 1.0)は2018年6月27日をもって利用を停止することになりました。

この変更にともない、古いバージョンのブラウザー(インターネット閲覧ソフト)の一部がご利用いただけなくなることが判明いたしました。
つきましては、お手数ではございますが、お客様においてご利用中のブラウザーバージョンをご確認いただき、ご利用いただけないものと判断された際には、最新版ブラウザーへの更新をお願い致します。

以下該当のバージョン以前の古いブラウザーをご利用の場合は最新版への更新をお願いいたします。
※ここに掲載しているブラウザーの更新に際して費用は一切かかりません。

  •  上記バージョン以降  対応不要です。
  •  それ以外の場合  最新版へ更新をお願いいたします。

 ご利用中のブラウザーを確認する(提供:Google) 

TLS1.0は旧式の暗号化方式であり、すでにいくつかの脆弱性が確認されています。

クレジット決済システムのセキュリティ基準を定める国際機関であるPCI SSCも、2018年6月30日までにTLS 1.0を無効化することを要求されています。

そのため、TLS1.0の通信を停止いたします。

ご迷惑をおかけいたしますが、安全な環境でサービスをご利用いただくため、何卒ご理解くださいますよう、お願い申し上げます。